Denk mee over het NS Serviceforum! | NS Community
Sticky

Denk mee over het NS Serviceforum!

  • 23 September 2016
  • 536 reacties
  • 12813 Bekeken


Toon eerste bericht

536 reacties

Lange PM-gesprekken hebben erg lang nodig idd 🙂
Ik ga dit issue doorzetten. Ik durf even niet te zeggen hoe dit kan.
Yep. 😞
Op de PC (bijvoorbeeld) hetzelfde issue?
Een enkele berichtenstroom hapert. Heb er eerder last van gehad. Ze laden wel, alleen het duurt nogal lang. Ook reageren is dan lastig. 😞
Laden ze helemaal niet?
Ik heb het nagevraagd en dit is (nog) niet mogelijk. Het is door de beheerder van het forumplatform wel meegenomen voor toekomstige ontwikkelingen.

Ik heb een probleempje bij het laden van pb'tjes op te tablet. 😞
Ik heb het nagevraagd en dit is (nog) niet mogelijk. Het is door de beheerder van het forumplatform wel meegenomen voor toekomstige ontwikkelingen.
Nee, ik bedoel echt dit forum.
Zodat wanneer ik (bijvoorbeeld) "s5000" (of een andere teken voor het nummer) typ, er een mouse-over komt met "Sprinter Den Haag Centraal - Rotterdam Centraal - Dordrecht".
Zo weten andere lezers ook meteen wat ik bedoel. :D

(Om de een of andere reden stond in het subforum ook de post van Bezemsteel van 23 dagen geleden ook als laatste post vermeld, dus ik kan begrijpen dat dit bericht niet eredere gelezen is. Daarom ook een reminder.)
Ik heb je suggestie gelijk even doorgezet. Excuses dat hier eerder niet op gereageerd is. Bedoel je met 'deze site' ns.nl?
Omdat er nog geen antwoord is, wil ik bovenstaande post graag nogmaals onder de aandacht brengen.
Op OV in Nederland is het zo dat wanneer je een s voor een treinserie zet in je bericht, het na het plaatsen mogelijk is om met je muis over de treinserie te gaan en dat dan de route als een soort pop-up verschijnt.

Kan er iets soortgelijks ook op deze site ingebouwd worden? Ik denk namelijk dat dat zeer handig kan zijn in de communicatie.

(Ik had mijn vraag al in een ander topic gesteld voordat ik dit topic ontdekte.
Voor het overzicht is reageren in dit topic wellicht handiger.
Reputatie 3
Meteen nog even iets anders. Heb het nu voor de tweede keer vandaag. Als ik een bericht aanmaak met een bijlage (zonder die bijlage/foto in de tekst te plaatsen) en daarna datzelfde bericht weer bewerk, dan is de bijlage verdwenen.

Ah, ik zag dat je in een ander topic hier ook op had gereageerd. Ik had het alleen hier moeten plaatsen, bij dezen.

Wat misschien een interessante toevoeging zou zijn, de mogelijkheid om bijlages toe te kunnen voegen in priveberichten.
Sorry mevrouw, zal het nooit meer doen 😞
Je moet ook nooit editen, Henk. Accepteer je eigen fouten.
Beter? ;)

// Kijk en nu edit ik, bijlage weg.
Ja hallo, maar dan even een betere printscreen!

Ik heb nergens last van met Explorer.

Anderen die dit hebben?
Meteen nog even iets anders. Heb het nu voor de tweede keer vandaag. Als ik een bericht aanmaak met een bijlage (zonder die bijlage/foto in de tekst te plaatsen) en daarna datzelfde bericht weer bewerk, dan is de bijlage verdwenen.
Bovenin, naast MENU, staat "Klantenservice". Linkt naar een onmogelijke bestemming, zoals in dit topic bijvoorbeeld:

https://forum.ns.nl/off-topic-32/denk-mee-over-ns-serviceforum-27796/klantenservice
Het zal wel aan mij liggen, maar ik heb werkelijk geen idee wat je bedoelt.
Waarom vliegt klantenservice momenteel door mijn beeld? :8

Terecht punt, beiden. Ga ik meteen melden!
Er missen ook nog (dubbel-)quotes om de titel. Of een andere manier om de titel van het topic te kunnen onderscheiden van de rest.
Beetje muggenziften, maar er mist een spatie in dit bericht 😞
Geen punt Hendrik-Jan!

Reageer