beantwoord

Fiets Abonnement NS niet mogelijk

  • 7 January 2023
  • 8 reacties
  • 428 Bekeken

Hoi allemaal,

Ik probeer sinds een paar dagen het OV-fiets abonnement toe te voegen aan mijn bestaande OV-chipkaart (studenten OV) maar ik kom niet verder dan het inloggen bij product toevoegen. Als ik inlog wordt ik gewoon weer verwezen naar de inlogpagina waardoor ik in een loop beëindig.

 

Iemand hier die mij kan vertellen wat ik verkeerd doe? 

Alle tips zijn welkom, hartstikke bedankt alvast!

icon

Beste antwoord door Tomas NS 7 January 2023, 13:52

Bekijk origineel

8 reacties

Reputatie 7
Badge +3

Je hebt er alleen studenten-ov opstaan en niet toevallig ook Flex?

Hoi JerryKuijper en welkom bij onze Community!

MoDe maakt een terechte opmerking: mocht je al NS Flex hebben dan is het aanvragen van het aparte OV-fietsabonnement niet nodig. Dit zit al inbegrepen in NS Flex.

Mocht het wel echt gaan om alleen een studentenreisproduct, zou je het dan eens op een geheel ander apparaat willen proberen? Er zijn mij geen problemen bekend met het bestellen.

Reputatie 7
Badge +3

Mocht je flex hebben naast SRP dan kun je die het beste zo snel mogelijk verwijderen. Flex gaat niet samen met SRP.

Heb je bij jouw producten gekeken of je toevallig niet in het verleden al OV fiets abonnement op de kaart gezet?

Badge +3

Mocht je flex hebben naast SRP dan kun je die het beste zo snel mogelijk verwijderen. Flex gaat niet samen met SRP.

Heb je bij jouw producten gekeken of je toevallig niet in het verleden al OV fiets abonnement op de kaart gezet?

Een OV-fiets abonnement staat nooit op een kaart, maar is een administratieve koppeling met je kaartnummer.

Dat het je niet lukt om in te loggen (op een Mijn NS account) zal een andere reden hebben, probeer inderdaad een andere browser of apparaat.

Ik loop tegen precies hetzelfde probleem aan. Ik heb het via de app op mijn iPhone geprobeerd. Dat werkt niet. Ik log in, maar blijf de knop inloggen zien. Precies hetzelfde gebeurd op mijn MacBook. Ook als ik het in een andere browser probeer (Safari / Chrome / Firefox) exact hetzelfde gedrag. Dit is toch wel erg lastig.

Ik heb exact het zelfde probleem en ik heb geen Flex.

Ik vrees dat de Community je hier vrij weinig mee verder kan helpen anders dan de adviezen die al gegeven zijn. Neem contact op met onze Klantenservice (telefonisch, via chat, Facebook of Twitter), mijn collega's kunnen dan bij jouw gegevens mee kijken of er iets aan de hand is.

Ik vrees dat de Community je hier vrij weinig mee verder kan helpen anders dan de adviezen die al gegeven zijn. Neem contact op met onze Klantenservice (telefonisch, via chat, Facebook of Twitter), mijn collega's kunnen dan bij jouw gegevens mee kijken of er iets aan de hand is.

Bedankt, ik ben voor het alternatief “Flex Basis” gegaan. Dat werkte wel.

Reageer